企业目录:2268股票入门基础知识 » 资讯 » 通达信公式 » 文章详细

同花顺机构成本均线主图指标公式,股市何时开盘 股市何时开盘

来源:本站原创 浏览:24次 时间:2019-08-20

P1:=30;
P2:=60;
P3:=90;
a:=V*C;
cb1:EMA(a,P1)/EMA(VOL,P1);
cb2:EMA(a,P2)/EMA(VOL,P2);
cb3:EMA(a,P3)/EMA(VOL,P3);
aa:=V/CAPITAL/100;
∞:DMA(C,IF(aa<0.5,aa,0.5));