企业目录:2268股票入门基础知识 » 资讯 » 通达信公式 » 文章详细

同花顺大道七线主线主图指标公式

来源:[db:内容来源] 浏览:11次 时间:2019-08-20

通线17:MA(C,17),LINETHICK1,coloryellow;
子线26:MA(C,26),LINETHICK1,colorgreen;
午线100:MA(C,100),LINETHICK1,colorwhite;
辰线145:MA(C,145),LINETHICK1,colormagenta;
申线320:MA(C,320),LINETHICK1,colorlired;
卯线455:MA(C,455),LINETHICK1,colorcyan;
亥线732:MA(C,732),LINETHICK1,colorlimagenta;